﻿<!DOCTYPE html>
<html class="tr" lang="tr"><head>
    <meta charset="UTF-8">
	<meta name='author' content='Genio Agency, http://www.genio.com.tr'>
	<link rel='author' href='/humans.txt' type='text/plain'>
    <!--<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">-->
    <title>Çelebi Port of Bandırma | Marmara Denizi’nin güney kıyısında konuşlanan Bandırma limanı, Marmara Bölgesi’nin dökme yük ithalatı ve ihracatı kapılarından biridir.</title>


    
    <!--Stylesheets-->
    <link rel="stylesheet" href="/assets/css/base.css">
    <link rel="stylesheet" href="/assets/css/skeleton.css">
    <link rel="stylesheet" href="/assets/font-awesome/css/font-awesome.min.css">
    <link rel="stylesheet" href="/assets/js/fancybox/jquery.fancybox.css">
    <link rel="stylesheet" href="/assets/css/layout.css">
    <link rel="icon" href="/assets/images/favicon.ico">
    <link rel="icon" type="image/png" href="/assets/images/favicon.png">

    <!--facebook open graph-->
            <meta property="og:title" content="Çelebi Port of Bandırma">
    <meta property="og:description" content="Marmara Denizi’nin güney kıyısında konuşlanan Bandırma limanı, Marmara Bölgesi’nin dökme yük ithalatı ve ihracatı kapılarından biridir.">
    <meta property="og:type" content="website">
    <meta property="og:image" content="http://www.portofbandirma.com.tr/assets/images/facebook.jpg">
	    <!--/facebook open graph-->
    
    <!--register-->
    <meta name="google-site-verification" content="ei7vWrZhq-sL4dyOLafHBpKWvtwqU05JRmNlDGhbpPU">
    <meta name="msvalidate.01" content="5CA1EBEF8024F336F93ACCDE7D8E71A7">
    <!--/register-->

    <!--Js-->
    <script src="/assets/js/jquery.min.js"></script>
    <script src="/assets/js/smoothscroll.js"></script>
    <script src="/assets/js/jquery-ui.min.js"></script>
    <script src="/assets/js/jquery.bxslider.js"></script>
    <script src="/assets/js/fancybox/jquery.fancybox.pack.js"></script>
    <script src="/assets/js/jquery.inputmask.js"></script>
    <script src="/assets/js/jquery.inputmask.numeric.extensions.js"></script>
    <script src="/assets/js/jquery.inputmask.regex.extensions.js"></script>
    <script src="/assets/js/jquery.inputmask.date.extensions.js"></script>
    <script src="/assets/js/functions.js"></script>
    <!--[if lte IE 9]>
        <script src="/assets/js/html5shiv.js"></script>
        <script src="/assets/js/selectivizr-min.js"></script>
    <![endif]-->

    <!--analytics-->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	  ga('create', 'UA-46965257-5', 'auto');
	  ga('send', 'pageview');
	</script>
    <!--/analytics-->
    </head>

<body class="home">

<div id="wrapper">
    <header>
        <div id="header-top">
            <div class="container">
                <div class="sixteen columns">
                    <div class="column alpha" id="header-top-social">
                        <!--<a href="https://www.facebook.com/pages/%C3%87elebi-Port-of-Band%C4%B1rma/290216190989199" target="_blank" class="transition"><i class="fa fa-facebook transition"></i></a>-->
                        <!--<a href="#" target="_blank" class="transition"><i class="fa fa-twitter transition"></i></a>-->
                        <a href="http://www.linkedin.com/company/celebi-holding" target="_blank" class="transition"><i class="fa fa-linkedin transition"></i></a>
                    </div>
                    <div class="column right omega" id="header-top-nav">
                        <a href="http://www.portofbandirma.com.tr/" class="transition"><i class="fa fa-home transition"></i></a>
                                                <a href="http://www.portofbandirma.com.tr/iletisim" class="transition"><i class="fa fa-phone transition"></i></a>
                        <div class="column alpha omega two" id="languages">
                            <span>tr <i class="fa fa-caret-down transition"></i></span><ul><li><a href="http://www.portofbandirma.com.tr" class="transition">tr</a></li><li><a href="http://www.portofbandirma.com.tr?lang=en" class="transition">en</a></li></ul>                        </div>
                        <div class="column alpha omega" id="site-search">
                            <form role="search" method="get" class="search-form" action="http://www.portofbandirma.com.tr/">
				<label>
					<span class="screen-reader-text">Arama:</span>
					<input type="search" class="search-field" placeholder="Ara &hellip;" value="" name="s" title="Arama:" />
				</label>
				<input type="submit" class="search-submit" value="Ara" />
			</form>                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="header">
            <div class="container">
                <div class="sixteen columns">

                    <div class="column alpha" id="logo">
                        <h1><a href="http://www.portofbandirma.com.tr/" title="Çelebi Port of Bandırma"><img src="/assets/images/logo.png" alt="Çelebi Port of Bandırma"></a></h1>                    </div>

                    <nav class="header-nav columns right omega"><ul id="header-nav-menu" class="header-nav-menu"><li id="menu-item-41" class="menu-kurumsal menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41 menu-page-8"><a href="http://www.portofbandirma.com.tr/kurumsal">Kurumsal</a><span></span>
<ul class="sub-menu">
	<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44 menu-page-10"><a href="http://www.portofbandirma.com.tr/kurumsal/hakkimizda">Hakkımızda</a><span></span></li>
	<li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116 menu-page-115"><a href="http://www.portofbandirma.com.tr/kurumsal/ortaklarimiz">Ortaklarımız</a><span></span></li>
	<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46 menu-page-12"><a href="http://www.portofbandirma.com.tr/kurumsal/stratejik-hedefler">Stratejik Hedefler</a><span></span></li>
	<li id="menu-item-1175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1175 menu-page-13"><a href="http://www.portofbandirma.com.tr/kurumsal/kalite">Kalite-İSG-Çevre</a><span></span></li>
	<li id="menu-item-62" class="menu-istatistikler menu-item menu-item-type-post_type menu-item-object-page menu-item-62 menu-page-29"><a href="http://www.portofbandirma.com.tr/kurumsal/istatistikler">İstatistikler</a><span></span></li>
	<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50 menu-page-16"><a href="http://www.portofbandirma.com.tr/kurumsal/sosyal-sorumluluk">Sosyal Sorumluluk</a><span></span></li>
	<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51 menu-page-17"><a href="http://www.portofbandirma.com.tr/kurumsal/insan-kaynaklari">İnsan Kaynakları</a><span></span></li>
	<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42 menu-page-40"><a href="http://www.portofbandirma.com.tr/kurumsal/faydali-bilgiler">Faydalı Bilgiler</a><span></span></li>
	<li id="menu-item-1380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1380 menu-page-99"><a href="http://www.portofbandirma.com.tr/kurumsal/liman-hakkinda">Kapasite ve Konum</a><span></span></li>
	<li id="menu-item-58" class="menu-isps menu-item menu-item-type-post_type menu-item-object-page menu-item-58 menu-page-25"><a href="http://www.portofbandirma.com.tr/kurumsal/isps">ISPS</a><span></span></li>
	<li id="menu-item-63" class="menu-isortaklari menu-item menu-item-type-post_type menu-item-object-page menu-item-63 menu-page-30"><a href="http://www.portofbandirma.com.tr/kurumsal/is-ortaklari">İş Ortakları</a><span></span></li>
	<li id="menu-item-1185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1185 menu-page-1182"><a href="http://www.portofbandirma.com.tr/kurumsal/tehlikeli-madde-rehberi-2">Tehlikeli Madde Rehberi</a><span></span></li>
	<li id="menu-item-1379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1379 menu-page-19"><a href="http://www.portofbandirma.com.tr/kurumsal/yayinlar">Yayınlar</a><span></span></li>
</ul>
</li>
<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108 menu-page-99"><a href="http://www.portofbandirma.com.tr/kurumsal/liman-hakkinda">Kapasite ve Konum</a><span></span></li>
<li id="menu-item-53" class="menu-hizmetlerimiz menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53 menu-page-20"><a href="http://www.portofbandirma.com.tr/hizmetlerimiz">Hizmetlerimiz</a><span></span>
<ul class="sub-menu">
	<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54 menu-page-21"><a href="http://www.portofbandirma.com.tr/hizmetlerimiz/yuk-hizmetleri">Yük Hizmetleri</a><span></span></li>
	<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55 menu-page-22"><a href="http://www.portofbandirma.com.tr/hizmetlerimiz/gemi-hizmetleri">Gemi Hizmetleri</a><span></span></li>
	<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56 menu-page-23"><a href="http://www.portofbandirma.com.tr/hizmetlerimiz/ro-ro-hizmetleri">Ro-Ro Hizmetleri</a><span></span></li>
</ul>
</li>
<li id="menu-item-895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-895 menu-page-892"><a href="http://www.portofbandirma.com.tr/kurumsal/is-ortaklari/online-hizmetler">Onlıne Hizmetler</a><span></span></li>
<li id="menu-item-67" class="menu-medya menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-67 menu-page-34"><a href="http://www.portofbandirma.com.tr/medya">Medya</a><span></span>
<ul class="sub-menu">
	<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73 menu-page-35"><a href="http://www.portofbandirma.com.tr/medya/haberler">Haberler</a><span></span></li>
	<li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69 menu-page-36"><a href="http://www.portofbandirma.com.tr/medya/logo-kullanimi">Logo Kullanımı</a><span></span></li>
	<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70 menu-page-37"><a href="http://www.portofbandirma.com.tr/medya/fotograf-galerisi">Fotoğraf Galerisi</a><span></span></li>
	<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52 menu-page-19"><a href="http://www.portofbandirma.com.tr/kurumsal/yayinlar">Yayınlar</a><span></span></li>
	<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71 menu-page-39"><a href="http://www.portofbandirma.com.tr/medya/medya-iletisim">Medya İletişim</a><span></span></li>
</ul>
</li>
<li id="menu-item-7" class="menu-iletisim menu-item menu-item-type-post_type menu-item-object-page menu-item-7 menu-page-6"><a href="http://www.portofbandirma.com.tr/iletisim">İletişim</a><span></span></li>
</ul></nav>
                    
                </div>
            </div>
        </div>
    </header>

    <div id="promo">
        <div class="container">


                <div id="news-slider" class="column">
                    <ul>
                                                    <li><a href="http://www.portofbandirma.com.tr/haberler/bandirma-festivallerinde-sponsor-celebi-bandirma-limani.html"><span>01.06.2020</span>&nbsp;&nbsp;<i class="fa fa-caret-right"></i>&nbsp;&nbsp;Bandırma Festivallerinde Sponsor Çelebi Bandırma Limanı</a></li>
                                                    <li><a href="http://www.portofbandirma.com.tr/haberler/genel-mudurumuz-m-akif-bey-bandirma-mansetin-konuguydu.html"><span>01.06.2020</span>&nbsp;&nbsp;<i class="fa fa-caret-right"></i>&nbsp;&nbsp;Genel Müdürümüz M.Akif Bey Bandırma Manşetin Konuğuydu</a></li>
                                                    <li><a href="http://www.portofbandirma.com.tr/haberler/konteynerde-artis-bekleniyor.html"><span>01.06.2020</span>&nbsp;&nbsp;<i class="fa fa-caret-right"></i>&nbsp;&nbsp;Konteynerde Artış Bekleniyor</a></li>
                                                    <li><a href="http://www.portofbandirma.com.tr/haberler/celebi-limani-iyinden-mukemmele-dogru-adim-atiyor.html"><span>01.06.2020</span>&nbsp;&nbsp;<i class="fa fa-caret-right"></i>&nbsp;&nbsp;Ticaret Müdüründen Açıklama Dış ticaretin dinamosu Çelebi Bandırma Limanı</a></li>
                                                    <li><a href="http://www.portofbandirma.com.tr/haberler/2020/celebi-bandirma-limani-buyumesini-surduruyor.html"><span>01.06.2020</span>&nbsp;&nbsp;<i class="fa fa-caret-right"></i>&nbsp;&nbsp;Çelebi Bandırma Limanı Büyümesini Sürdürüyor</a></li>
                                                    <li><a href="http://www.portofbandirma.com.tr/haberler/2018-haberler/rektor-ozdemir-celebi-bandirma-limaninda.html"><span>01.06.2020</span>&nbsp;&nbsp;<i class="fa fa-caret-right"></i>&nbsp;&nbsp;Rektör Özdemir Çelebi Bandırma Limanı&#8217;nda</a></li>
                                                    <li><a href="http://www.portofbandirma.com.tr/haberler/2019/bandirma-limaninda-gecen-yilki-islem-hacmi.html"><span>01.06.2020</span>&nbsp;&nbsp;<i class="fa fa-caret-right"></i>&nbsp;&nbsp;Bandırma Limanı&#8217;nda Geçen Yılki İşlem Hacmi</a></li>
                                                    <li><a href="http://www.portofbandirma.com.tr/haberler/2018-haberler/bandirma-limaninda-ihracat-artti.html"><span>01.06.2020</span>&nbsp;&nbsp;<i class="fa fa-caret-right"></i>&nbsp;&nbsp;Bandırma Limanı&#8217;nda İhracat Arttı</a></li>
                                                    <li><a href="http://www.portofbandirma.com.tr/haberler/2018-haberler/bandirma-celebi-limaninda-konteyner-hareketliligi.html"><span>01.06.2020</span>&nbsp;&nbsp;<i class="fa fa-caret-right"></i>&nbsp;&nbsp;Bandırma Çelebi Limanı&#8217;nda Konteyner Hareketliliği</a></li>
                                                    <li><a href="http://www.portofbandirma.com.tr/haberler/2018-haberler/celebi-bandirma-limani-haril-haril-calisiyor.html"><span>01.06.2020</span>&nbsp;&nbsp;<i class="fa fa-caret-right"></i>&nbsp;&nbsp;Çelebi Bandırma Limanı Harıl Harıl Çalışıyor</a></li>
                                            </ul>
                </div>
                <div class="clear"></div>
                <div id="promo-items">

                    <div class="promo-item eight columns left-col"><a href="http://www.portofbandirma.com.tr/kurumsal"><span></span><div class="text"><div class="table full-height full-width"><div class="table-cell valign-middle full-height">Kurumsal</div></div></div><img src="assets/images/promo/01.jpg"></a></div>
                    <div class="promo-item eight columns"><a href="http://www.portofbandirma.com.tr/hizmetlerimiz"><span></span><div class="text"><div class="table full-height full-width"><div class="table-cell valign-middle full-height">Hizmetlerimiz</div></div></div><img src="assets/images/promo/02.jpg"></a></div>
                    <div class="promo-item eight columns left-col"><a href="http://www.portofbandirma.com.tr/kurumsal/istatistikler"><span></span><div class="text"><div class="table full-height full-width"><div class="table-cell valign-middle full-height">İstatistikler</div></div></div><img src="assets/images/promo/03.jpg"></a></div>
                    <div class="promo-item eight columns"><a href="http://www.portofbandirma.com.tr/kurumsal/is-ortaklari"><span></span><div class="text"><div class="table full-height full-width"><div class="table-cell valign-middle full-height">İş Ortakları</div></div></div><img src="assets/images/promo/04.jpg"></a></div>


                </div>

        </div>

    </div>

    <section id="homepage">

        <div class="container">

            <div class="one-third columns">
                <a href="http://www.portofbandirma.com.tr/kurumsal/sosyal-sorumluluk"><h2 class="half-bottom uppercase image">Sosyal Sorumluluk</h2><div id="sosyal-sorumluluk-image"><img src="http://www.portofbandirma.com.tr/content/uploads/2014/08/110220130944406964749_2-1024x680.jpg"><span class="transition"><i class="fa fa-angle-double-right "></i></span></div></a>            </div>

            <div class="one-third columns">
                <div class="middle-menu"><ul id="middle-menu" class=""><li id="menu-item-1202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1202 menu-page-6"><a href="http://www.portofbandirma.com.tr/iletisim">İletişim</a></li>
<li id="menu-item-1203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203"><a href="http://dmi.gov.tr/tahmin/il-ve-ilceler.aspx?m=BANDIRMA">Hava Durumu</a></li>
<li id="menu-item-1204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204"><a href="http://www.tcmb.gov.tr/">Döviz Kurları</a></li>
<li id="menu-item-1205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1205 menu-page-40"><a href="http://www.portofbandirma.com.tr/kurumsal/faydali-bilgiler">Faydalı Bilgiler</a></li>
</ul></div>            </div>

            <div class="one-third columns">

                <div class="mevki-content"><h2 class="uppercase">Mevki</h2><table style="height: 177px;" width="237">
<tbody>
<tr>
<td>Enlem</td>
<td>40° 21' 45" N</td>
</tr>
<tr>
<td>Boylam</td>
<td>27° 57' 50" E</td>
</tr>
<tr>
<td>Zaman</td>
<td>GMT + 2</td>
</tr>
<tr>
<td>Uluslararası Liman Kodu</td>
<td>TR BDM</td>
</tr>
<tr>
<td>TSHOD</td>
<td>2941</td>
</tr>
<tr>
<td>Admiralty Chart Number</td>
<td>1006</td>
</tr>
<tr>
<td>Liman Kontrol</td>
<td>VHF Ch-12/16</td>
</tr>
</tbody>
</table></div>            </div>

        </div>

    </section>



<footer>
    <div class="container">
        <div class="sixteen columns">

            <div class="eight columns center text-center">
                <p><img src="/assets/images/footer-logo.png"></p>
                <p>Copyright © 2011 Çelebi Bandırma Uluslararası Limanı İşletmeciliği A.Ş.</p>
                <p><a href="http://www.portofbandirma.com.tr/yasal-uyari">Yasal Uyarı</a></p>
            </div>

        </div>
    </div>
    
</footer>


</body>
</html>